วันพฤหัสบดีที่ 21 กันยายน พ.ศ. 2560 [04:53:45]

แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ

ยังคงมีปัญหาอีกนิดหน่อย ตอนนี้ต้องกลับมาใช้หน้าจอโพส bbcode แบบเดิมนะครับ เพราะไอ้โพสแบบ wysiwyg (What you see is what you get) หรือไอ้ที่ใส่รูป ทำตัวหนาอะไรแล้วมันขึ้นให้เห็นเลยนั่นน่ะ มันมีปัญหาเยอะมาก คราวนี้น่าจะได้หมดทุกเบราเซฮร์และทุกระบบแล้วนะครับ

ถ้ายังมีปัญหาอะไรก็แจ้งมาในนี้แล้วกันนะขอรับ
« แก้ไขครั้งสุดท้าย: 14/07/2560 [10:54:32] โดย บัง »
Re: แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ
« ตอบกลับ #1 เมื่อ: 13/07/2560 [15:05:29] »



ทดสอบอัพจาก chrome mobile
Re: แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ
« ตอบกลับ #2 เมื่อ: 13/07/2560 [15:10:32] »


test again
Re: แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ
« ตอบกลับ #3 เมื่อ: 14/07/2560 [09:24:25] »
เทสจาก ios
Re: แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ
« ตอบกลับ #4 เมื่อ: 14/07/2560 [10:18:11] »
Re: แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ
« ตอบกลับ #5 เมื่อ: 14/07/2560 [10:43:24] »
Re: แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ
« ตอบกลับ #6 เมื่อ: 14/07/2560 [10:51:01] »
ยังคงมีปัญหาอีกนิดหน่อย ตอนนี้ต้องกลับมาใช้หน้าจอโพส bbcode แบบเดิมนะครับ เพราะไอ้โพสแบบ wysiwyg (What you see is what you get) หรือไอ้ที่ใส่รูป ทำตัวหนาอะไรแล้วมันขึ้นให้เห็นเลยนั่นน่ะ มันมีปัญหาเยอะมาก คราวนี้น่าจะได้หมดทุกเบราเซฮร์และทุกระบบแล้วนะครับ

« แก้ไขครั้งสุดท้าย: 14/07/2560 [10:53:49] โดย บัง »
Re: แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ
« ตอบกลับ #7 เมื่อ: 14/07/2560 [10:51:25] »
test

test2
Re: แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ
« ตอบกลับ #8 เมื่อ: 14/07/2560 [10:52:17] »
Android Chrome

Re: แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ
« ตอบกลับ #9 เมื่อ: 14/07/2560 [10:52:53] »
Chrome
Re: แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ
« ตอบกลับ #10 เมื่อ: 14/07/2560 [12:50:51] »
เทส 
Re: แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ
« ตอบกลับ #11 เมื่อ: 18/07/2560 [15:14:55] »
รบกวนถามหน่อยครับ
เวลามีข้อความส่วนตัว PM มันไม่เด้งแจ้งเตือนเหมือนของเว็บเก่าให้แล้วเหรอครับ
Re: แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ
« ตอบกลับ #12 เมื่อ: 31/07/2560 [15:05:49] »
รูปจาก mx7 ไม่ขึ้นอะครับ
upload จากเวปไหนบอกได้มั้ยครับ?  [confuse01]
Re: แก้ปัญหาอัพรูปไม่ขึ้นแล้วนะครับ
« ตอบกลับ #13 เมื่อ: 08/08/2560 [08:31:06] »
รูปจาก mx7 ไม่ขึ้นอะครับ
upload จากเวปไหนบอกได้มั้ยครับ?  [confuse01]



ก็ขึ้นนะครับ นี่โพสจาก Google Chrome ใน Android 5.0 ก็ตัวเดียวกับใน MX7

ใช้ Browser ตัวอื่นหรือเปล่าครับ?