วันพุธที่ 27 ตุลาคม พ.ศ. 2564 [07:40:06]

เครื่องควบคุมตะไคร่มีคราบขาวๆแข็งๆ ติดตามตะแกรง แก้ยังไงดีครับ?

ผมมี 2 ตัวคือ ChihirosDoctor กับ TwinStarNano
เป็นอุปกรณ์ ควบคุมตะไคร่ ที่ไม่ใช่ กำจัดตะไคร่ ซึ่งผมซื้อมาติดตั้งหลัง 2 เดือน ( ควรติดตอนตั้งตู้ใหม่  [mad01] )
ตอนนี้ก็เลยต้องช่วยเจ้าเครื่องนี้คีบตะไคร่ออกบ้างเป็นบางครั้งคราว เหตุที่ซื้อมา 2 เพราะตอนแรก C ไม่ทำงานเอาซะดื้อๆ
ก็เลยจัดตัวใหม่คือ T แต่ก็เงียบในหลายเดือนต่อมา เลยกลับไปปลุก C ที่หลับไหลให้กลับมาทำหน้าที่ของมันอีกครั้งก็ใช้ได้แบบ งงๆ   [smile05]
อายุการใช้งานน่าจะ 1 ปีแล้วล่ะครับ ส่วน T หวังว่าจะกลับมาใช้งานได้อีก ว่าแต่ตะแกรง C มีคราบเกิดขึ้นบนตะแกรงได้ยังไงกันนะ  [confuse01]

เกริ่นมาพอละ เอาล่ะ ณ ตอนนี้ C ที่ทำงานมาตลอด 1 ปีเริ่มจะมีคราบขาวๆเหมือนก้อนแข็งๆแกะไม่ออกเกาะอยู่ตามตะแกรงครับ
ประสิทธิภาพอาจลดลงแต่ก็ยังทำงานได้อยู่ ไม่ทราบว่าเพื่อนๆทุกท่านที่มีประสบการณ์เคยใช้เครื่องควบคุมตะไคร่แล้วเจอแบบนี้
พอจะมีวิธีจัดการแก้ปัญหาอย่างไรบ้างครับ  [smile01]
« แก้ไขครั้งสุดท้าย: 12/10/2564 [12:27:12] โดย Mr.Bamboo »
ขอความกรุณาปิด Ad-Blocker เวลาเปิดเว็บนี้ด้วยครับ
เว็บไซต์ของเรามีรายได้เพียงทางเดียวคือรายได้จากการโฆษณา และหนึ่งในช่องทางโฆษณาของเราคือ Google adsense หากคุณใช้ โปรแกรมหรือตัวเสริมที่บล็อกโฆษณาประเภท Ad-Blocker กับเว็บของเรา ก็จะทำให้ทางเว็บขาดรายได้ส่วนนี้ไป โฆษณาที่ทางเว็บเลือกก็เป็นแบบที่ไม่รบกวนผู้ใช้งานมากนักอยู่แล้ว ไม่ชอบก็เลื่อนผ่านๆไปได้ครับ ดังนั้นขอความกรุณาใส่ c1ub.net ไว้ใน whitelist ของโปรแกรมหรือปิดการทำงานของโปรแกรมบล็อกโฆษณาด้วยครับ (หากคุณเห็นข้อความนี้โดยที่ไม่ได้ใช้โปรแกรม Ad-Blocker ใดๆ รบกวนจิ้ม --> ส่ง PM บอกแอดมิน ทีครับ)
นี่คือหน้าตาของอุปกรณ์ทั้งสองชิ้นนี้ของผมครับ ปัจจุบันใช้ C ตัวแรกอยู่ อายุการใช้งาน 1 ปี ตัวที่สอง ราวๆ 4-5 เดือน
ก่อนที่เครื่อง T จะไม่ทำงานหรือทำงานแค่แปปเดียวในช่วงหลังๆ แล้วสลับไปใช้ตัวแรก ผมติดเครื่องไว้ข้างตู้ปลาครับ


ChihirosDoctor ( รุ่นพี่ C เรียกตามอายุการใช้งาน )





TwinStarNano ( รุ่นน้อง T เรียกตามอายุการใช้งาน )

« แก้ไขครั้งสุดท้าย: 12/10/2564 [12:23:29] โดย Mr.Bamboo »